Problema con el detector del gas

Colapsar
X
 
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes
  • mash
    Usuario
    • 28 sep, 2010
    • 1162
    • Riaza

    Problema con el detector del gas

    Buenas tardes, últimamente me salta la alarma del gas el modelo es el cbe mtg

    esta vez la he encendido sin tener ningún aparato de gas encendido y ha saltado también por lo que entiendo que debe estar estropeada.
    En mi absoluta ignorancia pienso que el filtro (si tiene) puede estar saturado, pero no tengo ni idea, he encontrado el manual pero no viene en castellano y aunque lo he traducido no doy con la tecla. Lo tengo desde hace unos 5 años.
    A ver si algún compañero me puede ayudar.
    Gracias

  • luisdebcn
    Usuario
    • 11 jul, 2017
    • 1662
    • Baix Llobregat

    #2
    Puedes bajarte en el movil la app de google traductor, tiene la opción de traducir textos mediante una foto en casi todos los idiomas.
    Si es en ingles prueba de cargarla y te intento ayudar
    Aquí y ahora
    https://www.instagram.com/convistasalmundoac/
    https://youtube.com/channel/UCXowtDWunhYIFwOrnygLQpw
    http://www.convistasalmundo.com

    Comentario

    • santiracing
      Usuario
      • 30 may, 2011
      • 6146
      • anguciana-la rioja

      #3
      la app se llama LENS, con la misma aplicacion sacas foto y le das atraducir, esta muy bien. saludos desde benidorm.

      Comentario

      • mash
        Usuario
        • 28 sep, 2010
        • 1162
        • Riaza

        #4
        Si el problema no es entender el manual, es saber si tiene filtro o si a alguien le ha pasado algo similar y como lo ha solucionado, gracias

        Comentario

        • huevitoduro
          Usuario
          • 2 feb, 2022
          • 2
          • zamora

          #5
          buenas, tengo el mismo detector y tb me falla. Despues de estar cocinando, cenamos y nos vamos a dormir y lo enciendo. Pues bien al minuto salta la alarma y se pone la luz fija. Lo apago, espero 1 minuto y lo vuelvo a encender y ya la luz parpadea no suena más. Por lo que he mirado, pone no instalarlo cerca de la cocina para evitar falsas alarmas por los vapores de cocción. Estará funcionando bien? tengo mis dudas, porque en el proceso que describo, cuando lo vuelvo a encender no he abierto ni puertas ni ventanas para ventilar... Ahora según escribo voy a probar un día que no haya cocinado nada y no haya puesto la calefacción ni el boiler y solo esté la nevera funcionando, luego solo poniendo el boiler y así ir probando...

          Comentario

          • mash
            Usuario
            • 28 sep, 2010
            • 1162
            • Riaza

            #6
            Yo al final solucioné el problema limpiando con un cepillo suave todo el mecanismo, lo desatornille y le limpie también por dentro, y funciona como el primer día, es decir perfectamente. Una vez que lo hube limpiado para comprobar que funcionaba al cabo de un rato de estar encendido le puse cerca el gas de un mechero y enseguida saltó la alarma. Prueba con la limpieza que es un procedimiento al menos económico y a ver si así das con la solución.

            Comentario

            • huevitoduro
              Usuario
              • 2 feb, 2022
              • 2
              • zamora

              #7
              Originalmente publicado por mash
              Yo al final solucioné el problema limpiando con un cepillo suave todo el mecanismo, lo desatornille y le limpie también por dentro, y funciona como el primer día, es decir perfectamente. Una vez que lo hube limpiado para comprobar que funcionaba al cabo de un rato de estar encendido le puse cerca el gas de un mechero y enseguida saltó la alarma. Prueba con la limpieza que es un procedimiento al menos económico y a ver si así das con la solución.
              vale probaré eso a ver si también se soluciona gracias!

              Comentario

              Trabajando...