Bateria habitaculo 16v

Colapsar
X
 
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes
  • Carregal
    Usuario
    • 22 ago, 2015
    • 399
    • Vilagarcia de Arousa

    Bateria habitaculo 16v

    Hoy al tratar de poner a funcionar la nevera (a gas) no encendía ninguna luz del cuadro y me di cuenta que en el voltímetro (creo q se llama así) que tengo marcaba 16.4 y estaba parpadeando. Al encender las luces interiores fue bajando hasta los 12.6 y aquí si pude encender la nevera. No tengo ni idea de lo que pueda pasar. Puede esto estropear la nevera? Es problema de la batería? Del regulador o cargador de la placa solar? . Un saludo.
  • Osiris
    Usuario
    • 14 sep, 2011
    • 16878
    • Sanlúcar de Barrameda

    #2
    Originalmente publicado por Carregal
    Hoy al tratar de poner a funcionar la nevera (a gas) no encendía ninguna luz del cuadro y me di cuenta que en el voltímetro (creo q se llama así) que tengo marcaba 16.4 y estaba parpadeando. Al encender las luces interiores fue bajando hasta los 12.6 y aquí si pude encender la nevera. No tengo ni idea de lo que pueda pasar. Puede esto estropear la nevera? Es problema de la batería? Del regulador o cargador de la placa solar? . Un saludo.
    Que regulador solar llevas?

    Enviado desde mi SM-A125F mediante Tapatalk
    No he fracasado, he encontrado 10.000 soluciones que no funcionan. Tomás Alva Edison

    NO ATIENDO CONSULTAS TECNICAS POR PRIVADO

    Comentario

    • Moby Dick
      Usuario
      • 30 jun, 2009
      • 1784
      • Tuy (Pontevedra)

      #3
      En mi regulador (un SNE), una vez al mes hace lo que le llama una carga de ecualización que eleva el voltaje (no sé hasta cuanto, un día lo comprobaré) durante dos horas, según el manual para remover el electrolíto.

      La primera vez que lo observé, me llevé un buen susto pues el led indicador de carga parpadeaba muy rápido y el voltaje estaba sobre 15V y subiendo.

      Con el susto y creyendo que el regulador había petado, desconecté las placas.

      Después, releyendo el manual, me enteré de lo de la carga de ecualización.
      Editado por última vez por Moby Dick; 24/02/2024, 12:55:57.
      "La ley es tela de araña y en mi ignorancia la explico: no la tema el hombre rico, jamás la tema el que mande, pues la rompe el bicho grande y sólo enreda a los chicos"

      Comentario

      • Osiris
        Usuario
        • 14 sep, 2011
        • 16878
        • Sanlúcar de Barrameda

        #4
        Originalmente publicado por Moby Dick
        En mi regulador (un SNE), una vez al mes hace lo que le llama una carga de ecualización que eleva el voltaje (no sé hasta cuanto, un día lo comprobaré) durante dos horas, según el manual para remover el electrolíto.

        La primera vez que lo observé, me llevé un buen susto pues el led indicador de carga parpadeaba muy rápido y el voltaje estaba sobre 15V y subiendo.

        Con el susto y creyendo que el regulador había pegado, desconecté las placas.

        Después, releyendo el manual, me enteré de lo de la carga de ecualización.
        Que baterias llevas?

        Enviado desde mi SM-A125F mediante Tapatalk
        No he fracasado, he encontrado 10.000 soluciones que no funcionan. Tomás Alva Edison

        NO ATIENDO CONSULTAS TECNICAS POR PRIVADO

        Comentario

        • Moby Dick
          Usuario
          • 30 jun, 2009
          • 1784
          • Tuy (Pontevedra)

          #5
          Tres AGM de 100 ah.
          "La ley es tela de araña y en mi ignorancia la explico: no la tema el hombre rico, jamás la tema el que mande, pues la rompe el bicho grande y sólo enreda a los chicos"

          Comentario

          • Osiris
            Usuario
            • 14 sep, 2011
            • 16878
            • Sanlúcar de Barrameda

            #6
            La ecualización es EXCLUSIVA de baterías ácido abiertas [ laa de toda la vida de tapones] Ninguna otra está indicada esta opción.

            Enviado desde mi SM-A125F mediante Tapatalk
            No he fracasado, he encontrado 10.000 soluciones que no funcionan. Tomás Alva Edison

            NO ATIENDO CONSULTAS TECNICAS POR PRIVADO

            Comentario

            • Osiris
              Usuario
              • 14 sep, 2011
              • 16878
              • Sanlúcar de Barrameda

              #7
              Originalmente publicado por Moby Dick
              Tres AGM de 100 ah.
              Pues error. No se ecualizan esas baterías.

              Enviado desde mi SM-A125F mediante Tapatalk
              No he fracasado, he encontrado 10.000 soluciones que no funcionan. Tomás Alva Edison

              NO ATIENDO CONSULTAS TECNICAS POR PRIVADO

              Comentario

              • Carregal
                Usuario
                • 22 ago, 2015
                • 399
                • Vilagarcia de Arousa

                #8
                Regulador solar POWER Lib

                Originalmente publicado por Osiris
                Que regulador solar llevas?

                Enviado desde mi SM-A125F mediante Tapatalk

                Comentario

                • Osiris
                  Usuario
                  • 14 sep, 2011
                  • 16878
                  • Sanlúcar de Barrameda

                  #9
                  Originalmente publicado por Carregal
                  Regulador solar POWER Lib
                  Has desconectado baterías del regulador últimamente o quitada bateria sin quitar antes paneles?

                  Enviado desde mi SM-A125F mediante Tapatalk
                  No he fracasado, he encontrado 10.000 soluciones que no funcionan. Tomás Alva Edison

                  NO ATIENDO CONSULTAS TECNICAS POR PRIVADO

                  Comentario

                  • Osiris
                    Usuario
                    • 14 sep, 2011
                    • 16878
                    • Sanlúcar de Barrameda

                    #10
                    Originalmente publicado por Carregal
                    Regulador solar POWER Lib
                    Mi recomendación:

                    Retira lo antes posible de tu autocaravana ese regulador.



                    Enviado desde mi SM-A125F mediante Tapatalk
                    No he fracasado, he encontrado 10.000 soluciones que no funcionan. Tomás Alva Edison

                    NO ATIENDO CONSULTAS TECNICAS POR PRIVADO

                    Comentario

                    • Moby Dick
                      Usuario
                      • 30 jun, 2009
                      • 1784
                      • Tuy (Pontevedra)

                      #11
                      Originalmente publicado por Osiris
                      Pues error. No se ecualizan esas baterías.

                      Enviado desde mi SM-A125F mediante Tapatalk
                      Mira que siento discrepar contigo, Osiris (bueno, yo no, el manual) pero en este caso voy a tener que hacerlo, en el manual dice claramente que las AGM y las de plomo ácido hacen esa ecualización.

                      Aunque ahora no sé si fiarme más de ti o del manual 🙂

                      Screenshot_20240224-120230_Samsung Notes.jpg
                      "La ley es tela de araña y en mi ignorancia la explico: no la tema el hombre rico, jamás la tema el que mande, pues la rompe el bicho grande y sólo enreda a los chicos"

                      Comentario

                      • Carregal
                        Usuario
                        • 22 ago, 2015
                        • 399
                        • Vilagarcia de Arousa

                        #12
                        1708772970043.jpg

                        Originalmente publicado por Osiris
                        Que regulador solar llevas?

                        Enviado desde mi SM-A125F mediante Tapatalk

                        Comentario

                        • Carregal
                          Usuario
                          • 22 ago, 2015
                          • 399
                          • Vilagarcia de Arousa

                          #13
                          Gracias Osiris. Mis conocimientos de electricidad son nulos. Como hago para desconectarlo. Retiro los cables que vienen de la placa solar o todos. Osea los que entran de la placa solar y los de la bateria?. Gracias.

                          Originalmente publicado por Osiris
                          Mi recomendación:

                          Retira lo antes posible de tu autocaravana ese regulador.



                          Enviado desde mi SM-A125F mediante Tapatalk

                          Comentario

                          • Jmorenin
                            Usuario
                            • 13 sep, 2023
                            • 13
                            • Segovia

                            #14
                            Buenos días, estoy leyendo este post y yo también llevo regulador Powerlib en cuestión es este.



                            No se si este modelo también le pasa lo mismo o no deberia preocuparme.

                            Saludos.

                            Comentario

                            • Osiris
                              Usuario
                              • 14 sep, 2011
                              • 16878
                              • Sanlúcar de Barrameda

                              #15
                              Originalmente publicado por Moby Dick
                              Mira que siento discrepar contigo, Osiris (bueno, yo no, el manual) pero en este caso voy a tener que hacerlo, en el manual dice claramente que las AGM y las de plomo ácido hacen esa ecualización.

                              Aunque ahora no sé si fiarme más de ti o del manual 🙂

                              [ATTACH=CONFIG]203083[/ATTACH]
                              Mira lo que indique fabricante de tu batería....no lo del regulador.

                              Enviado desde mi SM-A125F mediante Tapatalk
                              No he fracasado, he encontrado 10.000 soluciones que no funcionan. Tomás Alva Edison

                              NO ATIENDO CONSULTAS TECNICAS POR PRIVADO

                              Comentario

                              Trabajando...