Avería nevera Dometic resuelta

Colapsar
X
 
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes
  • romaixi
    Usuario
    • 13 abr, 2011
    • 45
    • Zarautz

    Avería nevera Dometic resuelta

    Buenos días.

    Quisiera compartir con vosotros el problema que hemos tenido con la nevera y cómo lo hemos resuelto, por si a alguien le puede servir de ayuda en una situación similar.
    Antes de nada quiero confesar que nuestro desconocimiento sobre el funcionamiento de las neveras es importante, por lo que es posible que nuestra resolución os resulte muy básica y de explicación innecesaria al resto, y es muy probable que no sepa explicarme todo lo bien que quisiera y que no utilice los términos correctos en lo que a componentes se refiere. Así que os pido disculpas de antemano.

    Os cuento:
    Tenemos una nevera trivalente Dometic, y hace unos meses empezó a darnos problemas al encenderla a gas. A veces se encendía, y a veces no (tanto en modo manual como en automático); y las veces que se encendía había veces en las que se apagaba enseguida.

    Tras hacerle una buena limpieza y descartar otros problemas, en el taller nos diagnosticaron que la avería estaba en el cableado de encendido automático y nos dijeron que había que cambiarlo. Así que pidieron ese cableado a Dometic, pero no había stock (a día de hoy siguen así; todas las páginas de Internet donde he mirado ponen que están sin stock), pero nos comentaron que poniendo el mando en la posición del gas a modo manual nos funcionaría y que lo podíamos utilizar así hasta que llegara el recambio.

    El problema es que llegaron las vacaciones y la primera noche nos encontramos con la desagradable sorpresa de que de ese modo tampoco se encendía. Hemos pasado todas las vacaciones (un mes en Andalucía en pleno verano...) con la incertidumbre de si funcionaría o no, con momentos de desesperación porque debíamos buscar y encontrar sí o sí dónde enchufarnos a 220 V.

    Así que a la vuelta decidimos buscar otras soluciones y tras buscar y rebuscar ideas en el foro nos pusimos en contacto con Dédalo, el cual nos ayudó a encontrar el fallo exacto y a solucionarlo. El problema estaba realmente en ese cableado, puesto que una de las conexiones de los cables (4 negros y 3 de color) que van al conector estaba un poco floja y al mover ese cable se encendía o apagaba la nevera. Con la nevera apagada, limpiamos los pines y las conexiones, y ajustamos la conexión que fallaba. Desde entonces hemos hecho varias pruebas tanto en parado como después de hacerle unos kilómetros, y parece ser que funciona correctamente, ya que no ha vuelto a fallar.

    Quiero dar las gracias en primer lugar a Dédalo por su tiempo y su ayuda con nuestro problema, y también al resto de foreros de esta comunidad que con vuestras aportaciones, soluciones e ideas nos ayudáis a aprender y a disfrutar de nuestra auto.

    Muchas gracias!!!
  • rogelio
    Usuario
    • 26 may, 2010
    • 924
    • nigran

    #2
    Me alegro de que lo hayas solucionado e informado , pero desde luego contando con Dédalo la avería no tenia futuro .
    saludos.

    Comentario

    • Cristian1973
      Usuario
      • 25 may, 2019
      • 3115
      • Tarragona

      #3
      Gracias por contarlo, gracias dedalo, y nada, sigue empapandote por si a caso ,no sera la primera averia ni la ultima.
      Saludos.

      Enviado desde mi SM-A315G mediante Tapatalk
      UNAS VECES SE GANA Y OTRAS SE APRENDE

      Comentario

      • Serranos
        Usuario
        • 16 ene, 2020
        • 456
        • Madrid

        #4
        Pues lo has explicado fenomenal!!
        Las neveras nos traen de cabeza, me alegro de que lo hayas solucionado y agradecer a todos los que nos ayudan en este foro.
        Carado T-448

        Comentario

        • WRAITH
          Usuario
          • 5 sep, 2012
          • 4545
          • VINARÒS

          #5
          siempre el maldito cableado, es algo que sufren las trivalentes por culpa del sobre calentamiento debido a su escasa sección y todo por ahorrarse cuatro euros, son unos miserias y como te despistes te provocan un incendio.

          Cristian el próximo finde recuerdamelo y te digo el problema del cableado de tu autoca la joint
          Editado por última vez por WRAITH; 15/09/2023, 13:15:00.
          KOLDO.
          sigpic Weinsber caracompac 600 MEG Pepper edition

          Volar, volar, volar... lo que se dice volar; No vuelo

          https://subaruaventuras.mforos.com/

          Comentario

          • Cristian1973
            Usuario
            • 25 may, 2019
            • 3115
            • Tarragona

            #6
            Originalmente publicado por WRAITH
            siempre el maldito cableado, es algo que sufren las trivalentes por culpa del sobre calentamiento debido a su escasa sección y todo por ahorrarse cuatro euros, son unos miserias y como te despistes te provocan un incendio.

            Cristian el próximo finde recuerdamelo y te digo el problema del cableado de tu autoca la joint
            Creo que solo me falta pasar cable de seccion generosa desde alternador ,ya casi se me achicharra la centralita, suerte que dedalo la puso al dia. Me ayudara hablar sobre ello

            Enviado desde mi SM-A315G mediante Tapatalk
            UNAS VECES SE GANA Y OTRAS SE APRENDE

            Comentario

            • Dedalo
              Usuario
              • 26 may, 2006
              • 11039
              • ALBACETE (Albacete)

              #7
              Originalmente publicado por Cristian1973
              Creo que solo me falta pasar cable de seccion generosa desde alternador ,ya casi se me achicharra la centralita, suerte que dedalo la puso al dia. Me ayudara hablar sobre ello

              Enviado desde mi SM-A315G mediante Tapatalk
              Esto parece terapia de grupo...
              Si todavía te sientes libre es que aun no has volado lo suficiente como para pegarte con los barrotes.
              sigpic

              Comentario

              • Cristian1973
                Usuario
                • 25 may, 2019
                • 3115
                • Tarragona

                #8
                Originalmente publicado por Dedalo
                Esto parece terapia de grupo...
                Si jajaja, hola mi nombre es cristian y tengo una trivalente[emoji1787][emoji1787]

                Enviado desde mi SM-A315G mediante Tapatalk
                UNAS VECES SE GANA Y OTRAS SE APRENDE

                Comentario

                • WRAITH
                  Usuario
                  • 5 sep, 2012
                  • 4545
                  • VINARÒS

                  #9
                  Hola mi nombre es Koldo y o también tengo una tri va liente, por las noches algunas veces sueño con ellas
                  KOLDO.
                  sigpic Weinsber caracompac 600 MEG Pepper edition

                  Volar, volar, volar... lo que se dice volar; No vuelo

                  https://subaruaventuras.mforos.com/

                  Comentario

                  • Falcon84
                    Usuario
                    • 24 sep, 2022
                    • 21
                    • Alicante

                    #10
                    Buenas, qué maravilla!! Da gusto dar con el problema. Aprovecho a comentaros que la mía, nos daba por saco con el quemador. Lo sacaba, limpiaba, funcionaba pasaba unos días y se apagaba la llama cada dos por tres.
                    En este foro leí uno de los tantíiiiiiiiiisimos hilos de las neveras, recomendando sumergir el quemador en coca cola. Pues lo dejé todo el un día y desde entonces, se enciende en 1 segundo y mantiene la llama hasta que la desconectas.
                    Una gozada.

                    PD; después de esto, no he vuelto a beber coca cola :p

                    Saludos

                    Comentario

                    • Cristian1973
                      Usuario
                      • 25 may, 2019
                      • 3115
                      • Tarragona

                      #11
                      Originalmente publicado por Falcon84
                      Buenas, qué maravilla!! Da gusto dar con el problema. Aprovecho a comentaros que la mía, nos daba por saco con el quemador. Lo sacaba, limpiaba, funcionaba pasaba unos días y se apagaba la llama cada dos por tres.
                      En este foro leí uno de los tantíiiiiiiiiisimos hilos de las neveras, recomendando sumergir el quemador en coca cola. Pues lo dejé todo el un día y desde entonces, se enciende en 1 segundo y mantiene la llama hasta que la desconectas.
                      Una gozada.

                      PD; después de esto, no he vuelto a beber coca cola [emoji14]

                      Saludos
                      Limpia, desatasca y mas barata que el wd40[emoji1787][emoji1787][emoji1787]

                      Enviado desde mi SM-A315G mediante Tapatalk
                      UNAS VECES SE GANA Y OTRAS SE APRENDE

                      Comentario

                      • Metralla
                        Usuario
                        • 22 jun, 2010
                        • 3375
                        • Barcelona

                        #12
                        Originalmente publicado por Falcon84
                        Buenas, qué maravilla!! Da gusto dar con el problema. Aprovecho a comentaros que la mía, nos daba por saco con el quemador. Lo sacaba, limpiaba, funcionaba pasaba unos días y se apagaba la llama cada dos por tres.
                        En este foro leí uno de los tantíiiiiiiiiisimos hilos de las neveras, recomendando sumergir el quemador en coca cola. Pues lo dejé todo el un día y desde entonces, se enciende en 1 segundo y mantiene la llama hasta que la desconectas.
                        Una gozada.

                        PD; después de esto, no he vuelto a beber coca cola [emoji14]

                        Saludos
                        Así lo había recomendado aquí hace bastante tiempo...lo hice hace unos 5 o 6 años y desde entonces puedo llevar helados...eso y poner pasta conductora en las placas de frío hace maravillas.

                        Saludos

                        Comentario

                        Trabajando...