Resultados 1 al 6 de 6

Tema: Problema limpias hymer clase B

  1. #1
    Usuario Avatar de robertoph
    Fecha de ingreso
    02 sep, 10
    Ubicación
    Madrid
    Mensajes
    513

    Predeterminado Problema limpias hymer clase B

    Buenas, tengo una clase B, lleva tres escobillas, el problema es que funcionan de manera aleatoria,cuando empieza a llover funcionan, al rato de ir encendidos se paran en la parte alta.

    Otras veces, doy un par de barridos para quitar cuatro gotas y a los 5 minutos cuando quiero dar otro barrido ya no funcionan, si paro la auto y espero un rato, suele volver a funcionar.

    Alguien ha tenido un problema similar?

  2. #2
    Usuario
    Fecha de ingreso
    14 abr, 13
    Ubicación
    vigo
    Mensajes
    139

    Predeterminado

    Yo tengo una 544 y ningun problema, eso tiene toda la pinta de ser problema del motor de los limpias

  3. #3
    Usuario Avatar de mawind
    Fecha de ingreso
    05 mar, 12
    Ubicación
    Barcelona
    Mensajes
    623

    Predeterminado

    Yo tengo una 698 y ningun problema.
    Nuestra AC la distinguireis fácilmente por nuestro "santo y seña", que es éste:

  4. #4
    Usuario Avatar de @lbert
    Fecha de ingreso
    17 oct, 03
    Ubicación
    MATARO (Barcelona)
    Mensajes
    4,235

    Predeterminado

    Hola a todos,

    nosotros tenemos una B-654, nos pasó una vez y lo que hice fué apretar unos de los tornillos del sistema de transmisión que tiene, no sé si será ésta la solución a tu problema, a nosotros nos funcionó y no nos ha fallado más.

    Saludos.
    @lbert

  5. #5
    Usuario Avatar de robertoph
    Fecha de ingreso
    02 sep, 10
    Ubicación
    Madrid
    Mensajes
    513

    Predeterminado

    Gracias a todos/por las respuestas, probare la solución de Albert, a ver si hay suerte!!!

  6. #6
    Usuario
    Fecha de ingreso
    05 abr, 15
    Ubicación
    santanyi
    Mensajes
    34

    Predeterminado

    Hola tengo el mismo problema, pero mi mecánico me ha dicho que como estaba un poco suelta la pieza se ha comido el dentado de una pieza cónica que hay después del motor, parece que la pieza hay que pedirla a hymer, que puedo hacer?

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •