Página 2 de 3 PrimeroPrimero 123 ÚltimoÚltimo
Resultados 11 al 20 de 22

Tema: Avería aire acondicionado del vehículo

  1. #11
    Usuario
    Fecha de ingreso
    30 ago, 14
    Ubicación
    Pontevedra
    Mensajes
    140

    Predeterminado

    Supongo que las 2 veces que has vaciado el circuito habras cambiado el filtro deshidratador.
    Porque por lo que dices es posible que tengas humedad en el circuito.

    Enviado desde mi bq Aquaris 5.7 mediante Tapatalk

  2. #12
    Usuario Avatar de bugsknk
    Fecha de ingreso
    25 mar, 16
    Ubicación
    Cuenca
    Mensajes
    445

    Predeterminado

    Cita Iniciado por joscar12345 Ver mensaje
    Supongo que las 2 veces que has vaciado el circuito habras cambiado el filtro deshidratador.
    Porque por lo que dices es posible que tengas humedad en el circuito.

    Enviado desde mi bq Aquaris 5.7 mediante Tapatalk
    La segunda vez me cercioré de que hicieran un barrido con nitrógeno y un vacío. Creo que con eso se elimina la posibilidad de agua en el circuito.

  3. #13
    Usuario Avatar de bugsknk
    Fecha de ingreso
    25 mar, 16
    Ubicación
    Cuenca
    Mensajes
    445

    Predeterminado

    Por fin, diez meses después, descubro el fallo de continuidad en los tres cables del presostato (primera foto del hilo). Los había comprobado al menos 10 veces y estaban Ok.

    Pero hoy me ha dado por agitar los cables con el motor en marcha y observo cómo el compresor empieza a conectarse y desconectarse. He abierto el macarrón que protege los cables y me los encuentro reparados con soldadura y funda termo retráctil.

    Una chapucilla que alguien le hizo al anterior propietario (él no porque no sabía ni abrir el capó).

    Saldo: Una recarga y un cambio inútil de piezas.

    Talleres!!

  4. #14
    Usuario Avatar de monk003
    Fecha de ingreso
    04 abr, 18
    Ubicación
    getxo
    Mensajes
    73

    Predeterminado

    Despues de diez meses dandole vueltas a la averia, lo gastado importa menos si terminas solucionandolo. Otros se hubiesen acostumbrado a usarlo asi. Enhorabuena!

  5. #15
    Usuario
    Fecha de ingreso
    18 mar, 20
    Ubicación
    Vallès
    Mensajes
    29

    Predeterminado

    Hola a todos! Alguien sabría decirme donde conecta la clema de la primera foto? Pensanos que va a la caja de fusibles. Al hacer la instalación del aire en una ducato2.3, ese conector del presostato no se puso, con lo cual sigo sin aire.

    Toda ayuda será bienvenida!

  6. #16
    Usuario Avatar de JAMB
    Fecha de ingreso
    12 oct, 06
    Ubicación
    MALAGA (Málaga)
    Mensajes
    247

    Predeterminado

    Hola "Montip77"

    En la DUCATO 250 2.3 JTD, esos cables van a la centralita del motor: cable "GN" pin 1 al pin 12 (-), cable "HR" pin 3 al pin 13 (señal de presión), cable "MV" pin 2 al pin 22 (+).

    Saludos.
    Última edición por JAMB; 03/06/2021 a las 22:55

  7. #17
    Usuario
    Fecha de ingreso
    18 mar, 20
    Ubicación
    Vallès
    Mensajes
    29

    Predeterminado

    Muchas gracias JAMB!! NO entiendo mucho, pero con el tema de pines te refieres que el negro va al pin 12 del conector negro de la fentralita, lo mismo el rojo al 13 y verde al 22?

    gracias de nuevo!!

  8. #18
    Usuario Avatar de JAMB
    Fecha de ingreso
    12 oct, 06
    Ubicación
    MALAGA (Málaga)
    Mensajes
    247

    Predeterminado

    Hola Montip77.

    A ver si el croquis te aclara la duda.


    Saludos.
    Última edición por JAMB; 22/06/2021 a las 15:49 Razón: Corrección cartográfica.

  9. #19
    Usuario
    Fecha de ingreso
    18 mar, 20
    Ubicación
    Vallès
    Mensajes
    29

    Predeterminado

    Brutal JAMB!! Muchísimas gracias!! Así da gusto! Gracias por la ayuda!!

  10. #20
    Usuario
    Fecha de ingreso
    21 mar, 21
    Ubicación
    Granada
    Mensajes
    26

    Predeterminado

    Ademas de cablear el presostato a la centralita ten en cuenta que el compresor aunque tengas el conector, tampoco va a la centralita. Faltan los cables que lo activan desde la centralita la caja de los reles. Yo he instalado recientemente un aire en una ducato del año 2007 y al final me he fabricado un cableado alternativo para poder usarlo. Mientras estoi diseñando alguna solucion que tenga em cuenta todas las variables del funcionamiento del aire acondicionado. Yo lo he usado este fin de semana y perfecto.

Página 2 de 3 PrimeroPrimero 123 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •