Página 2 de 3 PrimeroPrimero 123 ÚltimoÚltimo
Resultados 11 al 20 de 28

Tema: DTC P0645. Solucionado.

  1. #11
    Usuario Avatar de JAMB
    Fecha de ingreso
    12 oct, 06
    Ubicación
    MALAGA (Málaga)
    Mensajes
    247

    Predeterminado

    Hola "Montip77".

    Ese conector que muestras no corresponde a la centralita del motor, si no a la centralita de fusibles que hay en el compartimento motor. La centralita del motor está situada en el lateral derecho del compartimiento del motor.

  2. #12
    Usuario
    Fecha de ingreso
    18 mar, 20
    Ubicación
    Vallès
    Mensajes
    29

    Predeterminado

    Hola JAMB, entonces entiendo que el croquis se refiere a la conexión del conector del presostato con la centralita del motor en los pines 12,22,13. Respecto a la centralita de fusibles se cambió ya que el fusible F19 y el relé T05 estaban vacíos. A los pines que van conectados a fusible y relé, entiendo que va conectado algún cable del presostato y compresor?

    gracias

  3. #13
    Usuario Avatar de JAMB
    Fecha de ingreso
    12 oct, 06
    Ubicación
    MALAGA (Málaga)
    Mensajes
    247

    Predeterminado En la M010: conector "A" o conector "B"

    Hola "Montip77".

    Los tres pines del presostato van conectados directamente a la centralita del motor "M010", tal como te indiqué en el croquis. El presostato no lleva ninguna conexión con la centralita "B001", que es donde están alojados el fusible F19 y el relé T05. Te dejo un croquis con la parte correspondiente a la instalación eléctrica en el vano motor. Comprueba con un téster que las conexiones entre el relé T05 y el T09 y demás pines son correctas.

    Saludos.

    Nota
    Según el manual "Training Academy": conector "B" de la "M010"
    Según el "elearn": conector "A" de la "M010"
    Última edición por JAMB; 23/06/2021 a las 01:15 Razón: Nota aclaratoria

  4. #14
    Usuario
    Fecha de ingreso
    18 mar, 20
    Ubicación
    Vallès
    Mensajes
    29

    Predeterminado

    Gracias JAMB, genial croquis!!!

  5. #15
    Usuario
    Fecha de ingreso
    18 mar, 20
    Ubicación
    Vallès
    Mensajes
    29

  6. #16
    Usuario
    Fecha de ingreso
    18 mar, 20
    Ubicación
    Vallès
    Mensajes
    29

  7. #17
    Usuario Avatar de JAMB
    Fecha de ingreso
    12 oct, 06
    Ubicación
    MALAGA (Málaga)
    Mensajes
    247

    Predeterminado

    Hola "Montip77".

    Los archivos no se ven. Quizás sea que pesan mucho.

    Saludos.

  8. #18
    Moderador Avatar de josal
    Fecha de ingreso
    01 dic, 05
    Ubicación
    TERRASSA (Barcelona)
    Mensajes
    771

    Predeterminado

    Buenas tardes.

    Montip77 te adjunto tutorial para insertar imágenes en los hilos y se puedan ver directamente, si lo haces así no tendrás problema.

    Saludos.

    http://www.acpasion.net/foro/showthr...l-en-los-hilos

  9. #19
    Usuario Avatar de JAMB
    Fecha de ingreso
    12 oct, 06
    Ubicación
    MALAGA (Málaga)
    Mensajes
    247

    Predeterminado En la M010: conector "A" o conector "B"

    Hola "Montip77".

    El interruptor está integrado en la "H080". En tu caso tienes que fijarte en los pines:

    pin 4 luz

    pin 1 +

    pin 2 M010 pin 54

    pin 6 masa

    Nota
    Según el manual "Training Academy": conector "B" de la "M010"
    Según el "elearn": conector "A" de la "M010"
    Última edición por JAMB; 23/06/2021 a las 01:19 Razón: Nota aclaratoria.

  10. #20
    Usuario
    Fecha de ingreso
    18 mar, 20
    Ubicación
    Vallès
    Mensajes
    29

    Predeterminado

    Gracias JAMB! Ya hemos ido pasandolo todo, presostato, compresor, todo ok. En el conector H080, cuando llevamos el cable del pin 54, testeandolo nos da que es masa. Puede ser?

Página 2 de 3 PrimeroPrimero 123 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •