Página 5 de 7 PrimeroPrimero ... 34567 ÚltimoÚltimo
Resultados 41 al 50 de 65

Tema: Opciones, montaje y presupuestos placa solar

  1. #41
    Usuario Avatar de Osiris
    Fecha de ingreso
    14 sep, 11
    Ubicación
    Sanlúcar de Barrameda
    Mensajes
    10,094

    Predeterminado

    Este enlace trae las posibles conexiones paralelo serie paneles con respecto a baterias 12v y 24v

    Es un pdf con esquemas

    https://www.google.com/url?sa=t&sour...nNups3dZ_muWi_
    Última edición por Osiris; 19/01/2020 a las 00:07
    No he fracasado, he encontrado 10.000 soluciones que no funcionan. Thomas Alva Edison.

    https://www.acpasion.net/foro/showthread.php?145514-El-Rincon-Solar

  2. #42
    Usuario Avatar de Sangrila
    Fecha de ingreso
    12 sep, 18
    Ubicación
    Murcia
    Mensajes
    177

    Predeterminado

    Cita Iniciado por Osiris Ver mensaje
    Este enlace trae las posibles conexiones paralelo serie paneles con respecto a baterias 12v y 24v

    Es un pdf con esquemas

    https://www.google.com/url?sa=t&sour...nNups3dZ_muWi_
    ¿En el último diagrama para 300W y 24 V, no estarían conectadas las tres placas en paralelo dando 12V? ¿Es un error, o son placas de 24V?

  3. #43
    Usuario Avatar de Osiris
    Fecha de ingreso
    14 sep, 11
    Ubicación
    Sanlúcar de Barrameda
    Mensajes
    10,094

    Predeterminado

    Cita Iniciado por Sangrila Ver mensaje
    ¿En el último diagrama para 300W y 24 V, no estarían conectadas las tres placas en paralelo dando 12V? ¿Es un error, o son placas de 24V?
    O es un error, o simplemente hay que pensar son paneles de 100W y VMP 36 V , en el último esquema. Porque en los 3 primeros serian 100w 18V VMP.
    No he fracasado, he encontrado 10.000 soluciones que no funcionan. Thomas Alva Edison.

    https://www.acpasion.net/foro/showthread.php?145514-El-Rincon-Solar

  4. #44
    Usuario
    Fecha de ingreso
    25 oct, 16
    Ubicación
    04610
    Mensajes
    195

    Predeterminado

    Cita Iniciado por Osiris Ver mensaje
    Haz una prueba, arranca motor ....y mira los valores de la entrada desde paneles ....verás como se va a esos 21v.
    Hola Osiris, bueno como prometido (lo dicho, solo a titulo de curiosidad y si uno aprende algo....pues mejor!)
    Ésta mañana estuve observando la pantallita del regulador, desde que empieza la carga los voltios de paneles están siempre (con sol obvio) por encima de 20v y algunos veces "raspando los 22v, voltios en baterías: la de arranque 14,2 (desperté a las 11:00) y en las de vivienda (dos en paralelo de 105 amp.) 12,7 voltios, y subiendo.....el regulador lo tengo puesto 10/90, % 10 para la de arranque y 90% vivienda.
    Bueno voy a probar a poner una foto jjjj
    Saludos y Gracias.
    Última edición por Portans; 22/01/2020 a las 01:39

  5. #45
    Usuario Avatar de Osiris
    Fecha de ingreso
    14 sep, 11
    Ubicación
    Sanlúcar de Barrameda
    Mensajes
    10,094

    Predeterminado

    Cita Iniciado por Portans Ver mensaje
    Hola Osiris, bueno como prometido (lo dicho, solo a titulo de curiosidad y si uno aprende algo....pues mejor!)
    Ésta mañana estuve observando la pantallita del regulador, desde que empieza la carga los voltios de paneles están siempre (con sol obvio) por encima de 20v y algunos veces "raspando los 22v, voltios en baterías: la de arranque 14,2 (desperté a las 11:00) y en las de vivienda (dos en paralelo de 105 amp.) 12,7 voltios, y subiendo.....el regulador lo tengo puesto 10/90, % 10 para la de arranque y 90% vivienda.
    Bueno voy a probar a poner una foto jjjj
    Saludos y Gracias.

    MMM cuanto estaba cargando?.

    Que raros esos 20-22 v en paneles...

    Da la sensación , que regulador estuviese en su fase final absorción , pero que realmente la mayor carga fuese a motor en vez de a habitáculo.

    Me choca , esa tensión en paneles para una fase bulk,
    Última edición por Osiris; 23/01/2020 a las 00:28
    No he fracasado, he encontrado 10.000 soluciones que no funcionan. Thomas Alva Edison.

    https://www.acpasion.net/foro/showthread.php?145514-El-Rincon-Solar

  6. #46
    Usuario
    Fecha de ingreso
    25 oct, 16
    Ubicación
    04610
    Mensajes
    195

    Predeterminado

    Cita Iniciado por Osiris Ver mensaje
    MMM cuanto estaba cargando?.

    Que raros esos 20-22 v en paneles...

    Da la sensación , que regulador estuviese en su fase final absorción , pero que realmente la mayor carga fuese a motor en vez de a habitáculo.

    Me choca , esa tensión en paneles para una fase bulk,
    Hola Osiris, gracias por tu ayuda....a ver si consigo poner las fotos, cargaba casi a 8 amp...la del motor (batería 1) estaba llena, tengo 2 placas, 100 y 150 w y el regulador a 10/90% 10 a la batería de arranque, y dos baterías (vivienda) de 105 amp agm
    Gracias otra vezArchivo adjunto 181708

  7. #47
    Usuario
    Fecha de ingreso
    25 oct, 16
    Ubicación
    04610
    Mensajes
    195

    Predeterminado

    Cita Iniciado por Osiris Ver mensaje
    MMM cuanto estaba cargando?.

    Que raros esos 20-22 v en paneles...

    Da la sensación , que regulador estuviese en su fase final absorción , pero que realmente la mayor carga fuese a motor en vez de a habitáculo.

    Me choca , esa tensión en paneles para una fase bulk,
    Archivo adjunto 181709

  8. #48
    Usuario Avatar de Osiris
    Fecha de ingreso
    14 sep, 11
    Ubicación
    Sanlúcar de Barrameda
    Mensajes
    10,094

    Predeterminado

    No consigo ver archivo.

    Tengo curiosidad, pues no es lógico que panel te de esa corriente a tensión VOC.
    No he fracasado, he encontrado 10.000 soluciones que no funcionan. Thomas Alva Edison.

    https://www.acpasion.net/foro/showthread.php?145514-El-Rincon-Solar

  9. #49
    Usuario
    Fecha de ingreso
    25 oct, 16
    Ubicación
    04610
    Mensajes
    195

    Predeterminado

    Cita Iniciado por Osiris Ver mensaje
    No consigo ver archivo.

    Tengo curiosidad, pues no es lógico que panel te de esa corriente a tensión VOC.
    A ver si ahora consigues ver las fotos...
    https://www.acpasion.net/foro/attach...hmentid=181709

    Y aquí la otra...

    https://www.acpasion.net/foro/attach...hmentid=181708
    Última edición por Portans; 24/01/2020 a las 02:13

  10. #50
    Usuario
    Fecha de ingreso
    25 oct, 16
    Ubicación
    04610
    Mensajes
    195

    Predeterminado

    Cita Iniciado por Osiris Ver mensaje
    No consigo ver archivo.

    Tengo curiosidad, pues no es lógico que panel te de esa corriente a tensión VOC.
    Cuando está cargando, siempre da esos 20/22 v.
    Las placas creo que funcionan correctamente....el otro día me marcaba una carga de 9 amp. Cubri la placa de 150w y bajó a 3,5 después hice al reves (cubri la de 100) y subió a 6amp, creo que todo correcto....que te parece?

Página 5 de 7 PrimeroPrimero ... 34567 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •